If you're happy and you know it, syntax error!
[loomr.git] / R / package.R
2017-11-02 Paul HoffmanFixed install issue while retaining S4